Nous sommes le 19 Juin 2018 13:04




Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 
 Probleme avec mon t8.1 
Auteur Message

Inscription: 30 Juil 2008 01:50
Messages: 22
Localisation: Saint-constant rive-sud
Message Probleme avec mon t8.1
Bon voila jai un trouble avec mon tiberius t8.1 quand je tire ma 12 gram se vide au complet des fois apres quelque balle et quand il se vide je dois pousser en donnant un leger coup sur le canon pour le retirer sans se impossible de le retirer ( chargeur retirer evidement) avez vous une idee de quesser sa pourrais etre jai checker tout les oring ...
Help pls


07 Juin 2014 23:36
Profil

Inscription: 24 Mar 2010 06:50
Messages: 4
Message Re: Probleme avec mon t8.1
Même problème. Après 3-4 balles, j'entend un bruit de fuite et ma 12 grammes se vide au complet tant que je n'enlève pas le chargeur. La première fois j'ai démonté et nettoyé le tout. Et ca me la refait une 2e fois cette semaine. Je n'ai pas eu le temps de d'y jeter un œil mais je crois que je vais l'amener a un centre.


08 Juin 2014 08:55
Profil

Inscription: 30 Juil 2008 01:50
Messages: 22
Localisation: Saint-constant rive-sud
Message Re: Probleme avec mon t8.1
Milsim1 a écrit:
Même problème. Après 3-4 balles, j'entend un bruit de fuite et ma 12 grammes se vide au complet tant que je n'enlève pas le chargeur. La première fois j'ai démonté et nettoyé le tout. Et ca me la refait une 2e fois cette semaine. Je n'ai pas eu le temps de d'y jeter un œil mais je crois que je vais l'amener a un centre.



Moi je lavais ammener a mirabel et par 3 fois y l'on "reparer"
Des que j'alais sur le terrain tirer sa recommencais pourtant y tirais un dizaine de coup a blanc devant moi et c'etait correct je tien a preciser que jai jouer a moin 20 degree je ne sais pas si le froid peu avoir briser quelque chose
Bref si jamais ton centre trouve le probleme fait le moi savoir c quoi :)


08 Juin 2014 11:13
Profil
Avatar de l’utilisateur

Inscription: 18 Oct 2013 17:17
Messages: 296
Localisation: rive sud de montreal
Message Re: Probleme avec mon t8.1
sa doit etre parce que tu vise trop ta bouteille de co 2 dans le chargeur ? je sais pas je dit sa comme sa

_________________
feedback : http://www.paintballmontreal.com/forum/viewtopic.php?f=30&t=48513


08 Juin 2014 11:49
Profil

Inscription: 30 Juil 2008 01:50
Messages: 22
Localisation: Saint-constant rive-sud
Message Re: Probleme avec mon t8.1
Bon apres avoir attentivement regarder se qui coince on dirais que sa vien du trigger group on dirais que le release ne fit pas correctement sa job et coince quand je pousse sur le canon on entend un son d'enclenchement et rend possible de recevoir lair a nouveau sans se vider mais des que je tire souvent apres 2 3 tir sa coince encore jai entierement suivie le manuel 4 fois pour regarder si tout les piece etait en place envoyer 2 goute dhuile dans le trigger group et sa coince toujours ... Si quelqun a un idee ?


08 Juin 2014 13:12
Profil
Avatar de l’utilisateur

Inscription: 14 Fév 2012 05:26
Messages: 522
Localisation: saint-hubert
Message Re: Probleme avec mon t8.1
Check si la tige entre ta triger et ton reg assembly est tordue...
Si elle fait un peu le rond, elle acroche dans les mags et le spring du trigger assemly n'est plus assez fort pour le ramener en avant

Mais ca peut etre autre chose

_________________
speedball ou milsim? on s'en fous, on joue tous au paintball...
mes feedback:
viewtopic.php?f=30&t=43431


11 Juin 2014 23:33
Profil

Inscription: 30 Juil 2008 01:50
Messages: 22
Localisation: Saint-constant rive-sud
Message Re: Probleme avec mon t8.1
Félix a écrit:
Check si la tige entre ta triger et ton reg assembly est tordue...
Si elle fait un peu le rond, elle acroche dans les mags et le spring du trigger assemly n'est plus assez fort pour le ramener en avant

Mais ca peut etre autre chose



Merci pour la reponse mais je me suis tanner de monter demonter monter demonter
Alors je lai envoyer chez buypbl a ville saint-laurent ils pense que sa serais pt la valve qui est collée alors on va bien voir si c'est sa et puisque je sais que plusieurs on eu le meme probleme des que je sais c'est quoi je vais le partager pour d'autre qui on le meme probleme


12 Juin 2014 20:48
Profil

Inscription: 30 Juil 2008 01:50
Messages: 22
Localisation: Saint-constant rive-sud
Message Re: Probleme avec mon t8.1
Milsim1 a écrit:
Même problème. Après 3-4 balles, j'entend un bruit de fuite et ma 12 grammes se vide au complet tant que je n'enlève pas le chargeur. La première fois j'ai démonté et nettoyé le tout. Et ca me la refait une 2e fois cette semaine. Je n'ai pas eu le temps de d'y jeter un œil mais je crois que je vais l'amener a un centre.


Milsim1 jaimerais savoir a tu reussis a faire reparer ton tiberius jai envoyer le mien en reparation et il est revenu avec le meme probleme si jamais tu a reparer le tien pt que mon probleme est le meme


26 Juil 2014 22:16
Profil
Afficher les messages précédents:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 43 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traduction par: phpBB-fr.com & phpBB.biz